Help me!!!

Help me!!!

Postby finalbread » Sat Mar 14, 2009 3:58pm

I have a ef81 with firmware ef81_de-brhdhandel-std_58_0147.qze, after i used menu icon with BMC i can't open main menu help
finalbread
Hai! I'm new here! Plz help me!!!1
Hai! I'm new here! Plz help me!!!1
 
Posts: 2
Joined: Fri Mar 13, 2009 1:50pm

Postby SandStorm » Sat Mar 14, 2009 6:26pm

well, with BMC, go to "brew\mod\mainmenuapp\res\common\" and delete the .bar files there. ;)
then, restart the phone :)
User avatar
SandStorm
Administrator
Administrator
 
Posts: 11447
Joined: Fri Feb 13, 2004 6:53pm
Location: Portugal

Postby finalbread » Sun Mar 15, 2009 1:38pm

Thanks, :D I have a question, why i don't use menu icon :eek: with every file .bar
finalbread
Hai! I'm new here! Plz help me!!!1
Hai! I'm new here! Plz help me!!!1
 
Posts: 2
Joined: Fri Mar 13, 2009 1:50pm

Postby SandStorm » Sun Mar 15, 2009 10:07pm

not all bar files alter the menu icons.
for example, sxg menu icons will badly run on ef81, due to frame issues
User avatar
SandStorm
Administrator
Administrator
 
Posts: 11447
Joined: Fri Feb 13, 2004 6:53pm
Location: Portugal

Postby Iver » Mon Mar 16, 2009 10:01am

Nice topic title :bleh:
Using now: Nokia Lumia 820
User avatar
Iver
Old Sk00l...
Old Sk00l...
 
Posts: 2722
Joined: Thu Apr 06, 2006 11:00pm
Location: Norway

Postby SandStorm » Tue Mar 17, 2009 9:37am

Iver wrote:Nice topic title :bleh:


lool, i understand what u mean :D
User avatar
SandStorm
Administrator
Administrator
 
Posts: 11447
Joined: Fri Feb 13, 2004 6:53pm
Location: Portugal

Return to EF51, EF71, EF81 and EF91

Who is online

Users browsing this forum: No registered users and 1 guest